scrub-obsolete Package - legacy-api-wrap

No unpublished successful runs for legacy-api-wrap.