scrub-obsolete Package - libaunit

Run locally

Try this locally (using the lintian-brush package):

debcheckout libaunit
cd libaunit
deb-scrub-obsolete

More details

Full run details

Historical runs