scrub-obsolete Package - libdogleg

Run locally

Try this locally (using the lintian-brush package):

debcheckout libdogleg
cd libdogleg
deb-scrub-obsolete

More details

Full run details

Historical runs