scrub-obsolete Package - libjxp-java

Run locally

Try this locally (using silver-platter):

debian-svp DEB_UPDATE_CHANGELOG=auto scrub-obsolete libjxp-java 

More details

Full run details

Historical runs