scrub-obsolete Package - libopenobex

Run locally

Try this locally (using the lintian-brush package):

debcheckout libopenobex
cd libopenobex
deb-scrub-obsolete

More details

Full run details

Historical runs