scrub-obsolete Package - libpam-krb5

No unpublished successful runs for libpam-krb5.