scrub-obsolete Package - libpolyclipping

No unpublished successful runs for libpolyclipping.