scrub-obsolete Package - libsemanage

Run locally

Try this locally (using the lintian-brush package):

debcheckout libsemanage
cd libsemanage
deb-scrub-obsolete

More details

Full run details

Historical runs