scrub-obsolete Package - libvdpau-va-gl

Run locally

Try this locally (using the lintian-brush package):

debcheckout libvdpau-va-gl
cd libvdpau-va-gl
deb-scrub-obsolete

More details

Full run details

Historical runs