scrub-obsolete Package - node-create-require

No unpublished successful runs for node-create-require.