scrub-obsolete Package - node-yamlish

No unpublished successful runs for node-yamlish.