scrub-obsolete Package - opam

Run locally

Try this locally (using the lintian-brush package):

debcheckout opam
cd opam
deb-scrub-obsolete

More details

Full run details

Historical runs