scrub-obsolete Package - packagekit-qt

Run locally

Try this locally (using silver-platter):

debian-svp scrub-obsolete packagekit-qt 

More details

Full run details

Historical runs