scrub-obsolete Package - php-crypt-gpg

The specified PHP class was missing, and there is no package in the archive that is known to provide it.

Run locally

Try this locally (using the lintian-brush package):

debcheckout php-crypt-gpg
cd php-crypt-gpg
deb-scrub-obsolete

More details

Full run details

Historical runs