scrub-obsolete Package - php-uopz

Run locally

Try this locally (using the lintian-brush package):

debcheckout php-uopz
cd php-uopz
deb-scrub-obsolete

More details

Full run details

Historical runs