scrub-obsolete Package - postgresql-pllua

No unpublished successful runs for postgresql-pllua.