scrub-obsolete Package - prometheus-pgbouncer-exporter

Run locally

Try this locally (using the lintian-brush package):

debcheckout prometheus-pgbouncer-exporter
cd prometheus-pgbouncer-exporter
deb-scrub-obsolete

More details

Full run details

Historical runs