scrub-obsolete Package - ptpd

Run locally

Try this locally (using silver-platter):

debian-svp DEB_UPDATE_CHANGELOG=auto scrub-obsolete ptpd 

More details

Full run details

Historical runs