scrub-obsolete Package - puppet-module-ceilometer

No unpublished successful runs for puppet-module-ceilometer.