scrub-obsolete Package - ruby-ejs

No unpublished successful runs for ruby-ejs.