scrub-obsolete Package - ruby-fssm

No unpublished successful runs for ruby-fssm.