scrub-obsolete Package - ruby-gpgme

No unpublished successful runs for ruby-gpgme.