scrub-obsolete Package - ruby-kaminari

No unpublished successful runs for ruby-kaminari.