scrub-obsolete Package - ruby-sassc-rails

Ready changes

Merge these changes:

Diff

Unable to retrieve diff; error 500

Run locally

Try this locally (using the lintian-brush package):

debcheckout ruby-sassc-rails
cd ruby-sassc-rails
deb-scrub-obsolete

More details

Full run details