scrub-obsolete Package - ruby-serverengine

Run locally

Try this locally (using the lintian-brush package):

debcheckout ruby-serverengine
cd ruby-serverengine
deb-scrub-obsolete

More details

Full run details

Historical runs