scrub-obsolete Package - rust-winapi-x86-64-pc-windows-gnu

Run locally

Try this locally (using the lintian-brush package):

debcheckout rust-winapi-x86-64-pc-windows-gnu
cd rust-winapi-x86-64-pc-windows-gnu
deb-scrub-obsolete

More details

Full run details

Historical runs