scrub-obsolete Package - s390-dasd

Building the package failed after changes were made to it.

Run locally

Try this locally (using the lintian-brush package):

debcheckout s390-dasd
cd s390-dasd
DEB_UPDATE_CHANGELOG=auto deb-scrub-obsolete

More details

Full run details

Historical runs