scrub-obsolete Package - trapperkeeper-webserver-jetty9-clojure

No unpublished successful runs for trapperkeeper-webserver-jetty9-clojure.