scrub-obsolete Package - vdr-plugin-epgsync

No unpublished successful runs for vdr-plugin-epgsync.