scrub-obsolete Package - vdr-plugin-svdrposd

No unpublished successful runs for vdr-plugin-svdrposd.