scrub-obsolete Package - xfce4-pulseaudio-plugin

No unpublished successful runs for xfce4-pulseaudio-plugin.

Historical runs