scrub-obsolete Package - xz-utils

Building the package failed after changes were made to it.

Run locally

Try this locally (using the lintian-brush package):

debcheckout xz-utils
cd xz-utils
deb-scrub-obsolete

More details

Full run details

Historical runs