Package list bluez-firmware / 2edc3c0 debian / README.Debian
2edc3c0

Tree @2edc3c0 (Download .tar.gz)

README.Debian @2edc3c0raw · history · blame

1
2
3
This firmware is required for the successful operation of Broadcom based USB
dongles.  Kernel 2.6 users need hotplug installed in order to use this.  Kernel
2.4 users should install the bluez-bcm203x package.