Codebase list fcitx-table-extra / 0cc3c2c debian / rules
0cc3c2c

Tree @0cc3c2c (Download .tar.gz)

rules @0cc3c2craw · history · blame

#!/usr/bin/make -f

%:
	dh $@ 

override_dh_install:
	# Removing translation files that's not used
	find . -name *.mo -delete
	dh_install

override_dh_missing:
	dh_missing --fail-missing