Codebase list node-grunt-contrib-copy / debian/1.0.0-2 debian / rules
debian/1.0.0-2

Tree @debian/1.0.0-2 (Download .tar.gz)

rules @debian/1.0.0-2raw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@

#override_dh_auto_build:

override_dh_auto_test:
	./debian/tests/run_tests

override_dh_clean:
	dh_clean
	rm -rf tmp