Package list ruby-fog-vmfusion / upstream/0.1.0 Gemfile
upstream/0.1.0

Tree @upstream/0.1.0 (Download .tar.gz)

Gemfile @upstream/0.1.0raw · history · blame

1
2
3
4
source 'https://rubygems.org'

# Specify your gem's dependencies in fog-vmfusion.gemspec
gemspec