Package list python-procrunner / v2.0.0 requirements_dev.txt
v2.0.0

Tree @v2.0.0 (Download .tar.gz)

requirements_dev.txt @v2.0.0raw · history · blame

bump2version==1.0.0
coverage==5.1
flake8==3.8.3
mock==3.0.5
pip==20.1.1
pytest==5.4.3
Sphinx==3.1.1
tox==3.15.2
twine==1.15.0
wheel==0.34.2