Package list python-procrunner / v2.2.0 requirements_dev.txt
v2.2.0

Tree @v2.2.0 (Download .tar.gz)

requirements_dev.txt @v2.2.0raw · history · blame

bump2version==1.0.0
coverage==5.2.1
flake8==3.8.3
mock==3.0.5
pip==20.2.2
pytest==6.0.1
Sphinx==3.2.1
tox==3.19.0
twine==1.15.0
wheel==0.35.1