Codebase list ssh-contact / e81032dd-e48f-409b-ac64-5e738eacc079/main debian / rules
e81032dd-e48f-409b-ac64-5e738eacc079/main

Tree @e81032dd-e48f-409b-ac64-5e738eacc079/main (Download .tar.gz)

rules @e81032dd-e48f-409b-ac64-5e738eacc079/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@

override_dh_installdocs:
	dh_installdocs -A NEWS