Package list ruby-omniauth-twitter / ac067087-3a18-4dc2-a0ea-7be4079e7e8d/main lib / omniauth-twitter.rb
ac067087-3a18-4dc2-a0ea-7be4079e7e8d/main

Tree @ac067087-3a18-4dc2-a0ea-7be4079e7e8d/main (Download .tar.gz)

omniauth-twitter.rb @ac067087-3a18-4dc2-a0ea-7be4079e7e8d/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'