Package list ruby-omniauth-twitter / upstream/latest lib / omniauth-twitter.rb
upstream/latest

Tree @upstream/latest (Download .tar.gz)

omniauth-twitter.rb @upstream/latestraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'