Package list ruby-omniauth-twitter / upstream/1.4.0 lib / omniauth-twitter.rb
upstream/1.4.0

Tree @upstream/1.4.0 (Download .tar.gz)

omniauth-twitter.rb @upstream/1.4.0raw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'