Package list ruby-omniauth-twitter / debf1f5d-1240-4e5b-a26f-2ee972e1a397/upstream lib / omniauth-twitter.rb
debf1f5d-1240-4e5b-a26f-2ee972e1a397/upstream

Tree @debf1f5d-1240-4e5b-a26f-2ee972e1a397/upstream (Download .tar.gz)

omniauth-twitter.rb @debf1f5d-1240-4e5b-a26f-2ee972e1a397/upstreamraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'