Package list ruby-omniauth-twitter / upstream/1.4.0+git20180423.3e9ca35 lib / omniauth-twitter.rb
upstream/1.4.0+git20180423.3e9ca35

Tree @upstream/1.4.0+git20180423.3e9ca35 (Download .tar.gz)

omniauth-twitter.rb @upstream/1.4.0+git20180423.3e9ca35raw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'